<!DOCTYPE html><html lang="en"><head><title>Icahn Enterprises L.P. Reports Third Quarter 2022 Financial Results</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=299" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=299" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=299" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-kwtx-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=299"/><link rel="stylesheet" href="https://gray-kwtx-prod.cdn.arcpublishing.com/pf/resources/dist/kwtx/css/main.css?d=299"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><link rel="icon" type="image/x-icon" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/favicon.ico?d=299"/><link rel="icon" type="image/png" sizes="16x16" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/favicon-16x16.png?d=299"/><link rel="icon" type="image/png" sizes="32x32" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/favicon-32x32.png?d=299"/><link rel="icon" type="image/png" sizes="48x48" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/favicon-48x48.png?d=299"/><link rel="apple-touch-icon" sizes="57x57" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/apple-touch-icon-57x57.png?d=299"/><link rel="apple-touch-icon" sizes="60x60" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/apple-touch-icon-60x60.png?d=299"/><link rel="apple-touch-icon" sizes="72x72" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/apple-touch-icon-72x72.png?d=299"/><link rel="apple-touch-icon" sizes="76x76" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/apple-touch-icon-76x76.png?d=299"/><link rel="apple-touch-icon" sizes="114x114" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/apple-touch-icon-114x114.png?d=299"/><link rel="apple-touch-icon" sizes="120x120" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/apple-touch-icon-120x120.png?d=299"/><link rel="apple-touch-icon" sizes="144x144" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/apple-touch-icon-144x144.png?d=299"/><link rel="apple-touch-icon" sizes="152x152" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/apple-touch-icon-152x152.png?d=299"/><link rel="apple-touch-icon" sizes="167x167" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/apple-touch-icon-167x167.png?d=299"/><link rel="apple-touch-icon" sizes="180x180" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/kwtx/apple-touch-icon-180x180.png?d=299"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="apple-itunes-app" content="app-id=420520635"/><meta name="google-play-app" content="app-id=com.graytv.android.kwtxnews"/><meta name="burst" content="kwtx"/><meta property="og:url" content="https://www.kwtx.com/prnewswire/2022/11/03/icahn-enterprises-lp-reports-third-quarter-2022-financial-results/"/><link rel="canonical" href="https://www.kwtx.com/prnewswire/2022/11/03/icahn-enterprises-lp-reports-third-quarter-2022-financial-results/"/><meta name="robots" content="noindex"/><meta name="googlebot" content="noindex"/><meta name="googlebot-news" content="noindex"/><meta property="fb:admins" content="644426401"/><meta property="fb:app_id" content="1597494923909707"/><meta property="fb:pages" content="197881290741"/><meta property="article:publisher" content="https://www.facebook.com/kwtxnews10/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://www.kwtx.com/pf/resources/images/logo-icons/kwtx.svg?d=299"/><meta name="twitter:image" content="https://www.kwtx.com/pf/resources/images/logo-icons/kwtx.svg?d=299"/><meta property="og:site_name" content="https://www.kwtx.com"/><meta property="og:title" content="Icahn Enterprises L.P. Reports Third Quarter 2022 Financial Results"/><meta name="twitter:title" content="Icahn Enterprises L.P. Reports Third Quarter 2022 Financial Results"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@kwtx"/><meta name="twitter:creator" content="@kwtx"/><meta property="article:section" content="Press Releases"/><meta property="article:sections_paths" content="/wires/press-releases"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KWTX",
  "url": "https://www.kwtx.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.kwtx.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/kwtx.png?d=299"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/kwtxnews10/",
    "https://www.instagram.com/kwtx/",
    "https://www.twitter.com/kwtx/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Icahn Enterprises L.P. Reports Third Quarter 2022 Financial Results",
  "url": "https://www.kwtx.com/prnewswire/2022/11/03/icahn-enterprises-lp-reports-third-quarter-2022-financial-results/",
  "image": "https://www.kwtx.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/kwtx.png?d=299",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "keywords": [],
  "headline": "Icahn Enterprises L.P. Reports Third Quarter 2022 Financial Results",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.kwtx.com/prnewswire/2022/11/03/icahn-enterprises-lp-reports-third-quarter-2022-financial-results/"
  },
  "author": {
    "@type": "Person",
    "name": "PRNewswire"
  },
  "publisher": {
    "name": "KWTX",
    "url": "https://www.kwtx.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.kwtx.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/kwtx.png?d=299"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-11-03T12:30:00Z",
  "datemodified": "2022-11-03T12:30:00Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-kwtx-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=299"></script><script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2htzC_evCct3f_DxtTH5V9b6v22TOJOzK7zbCwa4sgU9n8maFmpYB8we",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://reconditerespect.com/v2qoajLsVIzxGIFNaz6DLw5m882poYpSfViDfSwTDB4JP3Tv95m8zsq3zXnMsu2DUh5bdQacvLA",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script><script src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script type="text/javascript">(function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
      }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
})();
</script><script type="text/javascript">!(function () {window.PianoESPConfig = {id: 329,};var e = document.createElement("script");e.setAttribute("id", "pnesplucidsdksel"),(e.type = "text/javascript"),(e.src = "https://api-esp.piano.io/public/sdk/v04/sdk.js?v="+((localStorage && localStorage.lucidsdkver) || "xxx")),(e.async = !0),document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=299"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/wires/press-releases",
        authors: [ {
            _id:  null,
            name:  "PRNewswire",
            type:  "author"
          }],
        canonicalUrl: "https://www.kwtx.com/prnewswire/2022/11/03/icahn-enterprises-lp-reports-third-quarter-2022-financial-results/",
        contentId: "YJWYCK2B2FCHTGKG6QLRWN75EY",
        contentKewords: [ ],
        contentName: "Icahn Enterprises L.P. Reports Third Quarter 2022 Financial Results",
        contentOwner: "gray",
        contentTags: [ ],
        contentType: "story",
        datePublished: "11/03/2022",
        distributorCategory: "wires",
        distributorMode: "reference_denormalized",
        distributorName: "PRNewswire",
        distributorReferenceId: "cc164599-a609-4ade-ad67-ab71070d59c1",
        distributorSubCategory: "prnewswire",
        hasVideo: false,
        metaDescription: null,
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/wires/press-releases",
          name:  "Press Releases",
          path:  "/wires/press-releases"
        },
        publishedDay: "03",
        publishedMonth: "11",
        publishedYear: "2022",
        stationName: "kwtx",
        subtype: null,
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script>
    (function() {
      var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
      _sf_async_config.uid = 39189;
      _sf_async_config.domain = "kwtx.com";
      _sf_async_config.useCanonical = true;
      _sf_async_config.useCanonicalDomain = true;
      _sf_async_config.authors = "PRNewswire";
      _sf_async_config.type = "story";
      _sf_async_config.sections = "/wires/press-releases";
      _sf_async_config.flickerControl = false;
    })();
  </script><script async="" data-integration="chartbeat" src="//static.chartbeat.com/js/chartbeat.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><div id="fusion-static-enter:de82800c3fc74f5e-script-reference" style="display:none" data-fusion-component="de82800c3fc74f5e-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("de82800c3fc74f5e", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:de82800c3fc74f5e-script-reference" style="display:none" data-fusion-component="de82800c3fc74f5e-script-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-8e3f3799-06e7-4848-b311-7458ca01e9ac","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="5NS26-8777C-V62CC-6HXCJ-N36WU",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"5NS26-8777C-V62CC-6HXCJ-N36WU";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx3yczwy3dxnsa-f-c1d753baf-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"916256","ak.ai":parseInt("584730",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"62bca60","ak.r":41226,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":43074,"ak.gh":"23.209.100.155","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1667480420","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==P2intnx6reKGJi4gIKMvWIKq5R+DqIdP/CoRJwBNLarPsmhWpdCPJnWMoJGHyQ8t2H8oYrFEY+ZJtjEH6HW0xoCBJLhhUaLSllgN94RO1jwPX87NkLkX1ONnDfcRWWczuHZHFrTV5KbO4ZJQrjFXbi94pmPCHthsdkupDQDuxS8j9GkNeQ3DDELv/qvbS+P6rKohZWOojedo62Owm3WV0l7frWebRt43xYakvb3HRc1R4Vch4CXtRSZsD+f3bXr7MtZaoKqO8lV4nlOFXSg6E94Jnfrq1486VSC65/sAapP+2P+p4fwwE7ENnRuAr1YdQiule8J5L7JHR9cl8VsNGfzRne+nBorvEaDKXM5eZGxrg4auAfG/sh5jm9YTXqlVRHz3pQYeFbG9zaPF26iS0qlBKZw6Mhf9thKWmMzZZ5I=","ak.pv":"14","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/kwtx.jpg?d=299&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Return to the Homepage" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/kwtx.svg?d=299&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Return to the Homepage" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/kwtx.svg?d=299&quot;)"></div></a><button aria-label="Expand Side Navigation Panel" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/news">News</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/weather">Weather</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/sports">Sports</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/page/submit-a-story/">Submit a Story</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/jobboard/">Who&#x27;s Hiring?</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/community/recruitment/">Join the Best</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/page/advertise/">Advertise</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/xtra">VIDEO: KWTXtra</a></li></ul><label aria-label="Toggle search bar" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Close" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Home</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/links">FIND IT</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/news">News</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the News navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/local">Local</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/accidents">Accidents</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/breast-cancer-awareness">Breast Cancer Awareness</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics/election-results">Election Results</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/entertainment">Entertainment</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/good-news-friday">Good News Friday</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/high-school">High School</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/international">International</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/national">National</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/offbeat">Offbeat</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/our-town">Our Town</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/politics">Politics</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/restaurant-report-card">Restaurant Report Card</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/state">State</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/jobboard/">Who&#x27;s Hiring?</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/weather">Weather</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Weather navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/content/weather/">Headlines</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/cams">Skycams</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/maproom">10-Day / Map Room</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/closings">Closings</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/degrees-of-science">Degrees of Science</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/weather/tornado">Project Tornado</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/fish-game-forecast">Fish &amp; Game Forecast</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/the-kwtx-weather-edge">Weather EDGE</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/sports">Sports</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Sports navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/marquee-matchup">Marquee Matchup</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/scoreboard">Scoreboard</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/two-a-days/">2-A-DAYS</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/xtra-point">Xtra Point</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/xtra-hot-plays">Xtra Hot Plays</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/college/baylor">Baylor</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/sports/classroom-champions">Classroom Champions</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/pets/puppy-picks">Puppy Picks</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/page/submit-a-story/">Submit a Story</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/xtra">VIDEO: KWTXtra</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.vuit.com/publishers/237/kwtx/vod" rel="noopener noreferrer" target="_blank">VIDEO: News Replays</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/video-gallery/news">VIDEO: News Library</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/community/calendar">Community Calendar</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/contests">Contests</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/about-us">About Us</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the About Us navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/meet-the-team">Meet the Team</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/about-us/contact-us">Contact Us</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/advertise/">Advertise</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://gray.tv/careers#currentopenings" rel="noopener noreferrer" target="_blank">Careers</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/user-content">Send Us Photos and Videos</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/submit-a-story/">Submit a Story</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/newsletter">Newsletter</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/cw12tv">CW12TV.COM</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.telemundocentraltexas.com/" rel="noopener noreferrer" target="_blank">Telemundo Central Texas</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programming/schedule">Programming Schedule</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.circleplus.com/" rel="noopener noreferrer" target="_blank">Circle - Country Music &amp; Lifestyle</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.graydc.com/" rel="noopener noreferrer" target="_blank">Gray DC Bureau</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="https://www.investigatetv.com/" rel="noopener noreferrer" target="_blank">Investigate TV</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/powernation">PowerNation</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/featured">Featured</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Featured navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.kwtx.com/100days/" rel="noopener noreferrer" target="_blank">100 Deadliest Days</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/community/army-way">Army Way</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/beremarkable">Be Remarkable</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2022/07/21/boating-safety-tips-marineland-boating-center/">Boating Safety Tips</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2022/09/29/october-is-breast-cancer-awareness-month/">Breast Cancer Awareness</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/businessbreak">Business Break</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/central-texas-heroes">Central Texas Heroes</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/video-gallery/news/education/daily-pledge/">Daily Pledge</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/finding-a-family">Finding a Family</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/foodforfamilies/">Food For Families</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/education/golden-apple">Golden Apple</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="http://kwtxlegalminute.com/" rel="noopener noreferrer" target="_blank">Legal Minute</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/lookbeforeyoulock/">Look Before You Lock</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="https://www.kwtxminutolegal.com/" rel="noopener noreferrer" target="_blank">Minuto Legal</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/mortgageminute/">Mortgage Minute</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/community/hispanic-heritage">National Hispanic Heritage Month</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/pets/pet-of-the-week">Pet of the Week</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/tell-me-something-good">Tell Me Something Good</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/news/restaurant-report-card/">Restaurant Report Card</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/theroofcoserves">The Roof Co. Serves</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/page/trust-local">Trust Local</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/2020/11/30/toys-for-tots/">Toys for Tots</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/health/watersafety">Water Safety</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/wires/press-releases">Press Releases</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visit KWTX on FACEBOOK" class="p-2" href="https://www.facebook.com/kwtxnews10" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a><a aria-label="Visit KWTX on INSTAGRAM" class="p-2" href="https://www.instagram.com/kwtx" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram fa-2x"></i></a><a aria-label="Visit KWTX on TWITTER" class="p-2" href="https://www.twitter.com/kwtx" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter fa-2x"></i></a><a aria-label="Visit KWTX on YOUTUBE" class="p-2" href="https://www.youtube.com/user/kwtxnews10" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div><div id="fusion-static-enter:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div><div id="htmlBox-f0fgruVYP9iIdU" class="html-box | w-100 p-3 mb-3"><div class="html-box-container" id="htmlBox-f0fgruVYP9iIdU-container"><div class="mb-3" /></div></div><div id="fusion-static-exit:f0fgruVYP9iIdU" style="display:none" data-fusion-component="f0fgruVYP9iIdU"></div></nav><section class="leaderboard | w-100"></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Icahn Enterprises L.P. Reports Third Quarter 2022 Financial Results</span></h1></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published<!-- -->: <!-- -->Nov. 3, 2022 at 7:30 AM CDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated<!-- -->: <!-- -->30 minutes ago</span></div></div><div class="article-body | article w-100"><ul class="list | article-list"><li><span><b>For the nine months ended <span class="xn-chron">September 30, 2022</span>, net income attributable to Icahn Enterprises was <span class="xn-money">$72 million</span>, or <span class="xn-money">$0.23</span> per depositary unit. For the nine months ended <span class="xn-chron">September 30, 2021</span>, net loss attributable to Icahn Enterprises was <span class="xn-money">$122 million</span>, or a loss of <span class="xn-money">$0.47</span> per depositary unit. Adjusted EBITDA attributable to Icahn Enterprises was <span class="xn-money">$812 million</span> compared to <span class="xn-money">$715 million</span> for the nine months ended <span class="xn-chron">September 30, 2021</span><br/><br/></b></span></li><li><span><b>Third quarter net loss attributable to IEP was <span class="xn-money">$123 million</span> with Adjusted EBITDA attributable to IEP of <span class="xn-money">$70 million</span>. This represents an improvement of <span class="xn-money">$25 million</span> of net loss attributable to IEP and a decrease of <span class="xn-money">$18 million</span> of Adjusted EBITDA attributable to IEP compared to Q3 2021 <br/><br/></b></span></li><li><span><b>Indicative Net Asset Value increased by <span class="xn-money">$1.0 billion</span> to <span class="xn-money">$6.2 billion</span> as of <span class="xn-chron">September 30, 2022</span> compared to <span class="xn-chron">December 31, 2021</span>. The change in indicative net asset value includes, among other things, changes in the fair value of certain subsidiaries which are not included in our GAAP earnings<br/><br/></b></span></li><li><span><b>Board approves quarterly distribution of <span class="xn-money">$2.00</span> per depositary unit (the 70th consecutive quarterly distribution since 2005) </b></span></li></ul><p class="text | article-text"><span class="legendSpanClass"><span class="xn-location">SUNNY ISLES BEACH, Fla.</span></span>, <span class="legendSpanClass"><span class="xn-chron">Nov. 3, 2022</span></span> /PRNewswire/ -- Icahn Enterprises L.P. (Nasdaq:IEP) is reporting revenues of <span class="xn-money">$11.0 billion</span> and net income attributable to Icahn Enterprises of <span class="xn-money">$72 million</span>, or <span class="xn-money">$0.23</span> per depositary unit, for the nine months ended <span class="xn-chron">September 30, 2022</span>. For the nine months ended <span class="xn-chron">September 30, 2021</span>, revenues were <span class="xn-money">$9.0 billion</span> and net loss attributable to Icahn Enterprises was <span class="xn-money">$122 million</span>, or <span class="xn-money">$0.47</span> per depositary unit. Adjusted EBITDA attributable to Icahn Enterprises was <span class="xn-money">$812 million</span> for the nine months ended <span class="xn-chron">September 30, 2022</span>, compared to <span class="xn-money">$715 million</span> for the nine months ended <span class="xn-chron">September 30</span>, 2021.</p><p class="text | article-text">Third quarter 2022 revenues were <span class="xn-money">$3.4 billion</span> and net loss attributable to Icahn Enterprises was <span class="xn-money">$123 million</span>, or a loss of <span class="xn-money">$0.37</span> per depositary unit. For the three months ended <span class="xn-chron">September 30, 2021</span>, revenues were <span class="xn-money">$2.6 billion</span> and net loss attributable to Icahn Enterprises was <span class="xn-money">$148 million</span>, or a loss of <span class="xn-money">$0.55</span> per depositary unit. For the three months ended <span class="xn-chron">September 30, 2022</span>, Adjusted EBITDA attributable to Icahn Enterprises was <span class="xn-money">$70 million</span> compared to <span class="xn-money">$88 million</span> for the three months ended <span class="xn-chron">September 30, 2021</span>.</p><p class="text | article-text">For the nine months ended <span class="xn-chron">September 30, 2022</span>, indicative net asset value increased by <span class="xn-money">$1.0 billion</span> to <span class="xn-money">$6.2 billion</span>. The change in indicative net asset value includes, among other things, changes in the fair value of certain subsidiaries which are not included in our GAAP earnings reported above.</p><p class="text | article-text">On <span class="xn-chron">November 2, 2022</span>, the Board of Directors of the general partner of Icahn Enterprises declared a quarterly distribution in the amount of <span class="xn-money">$2.00</span> per depositary unit, which will be paid on or about <span class="xn-chron">December 21, 2022</span>, to depositary unitholders of record at the close of business on <span class="xn-chron">November 18, 2022</span>. Depositary unitholders will have until <span class="xn-chron">December 9, 2022</span>, to make a timely election to receive either cash or additional depositary units. If a unitholder does not make a timely election, it will automatically be deemed to have elected to receive the distribution in additional depositary units. Depositary unitholders who elect to receive (or who are deemed to have elected to receive) additional depositary units will receive units valued at the volume weighted average trading price of the units during the five consecutive trading days ending <span class="xn-chron">December 16, 2022</span>. Icahn Enterprises will make a cash payment in lieu of issuing fractional depositary units to any unitholders electing to receive (or who are deemed to have elected to receive) depositary units.</p><p class="text | article-text">Icahn Enterprises L.P., a master limited partnership, is a diversified holding company owning subsidiaries currently engaged in the following continuing operating businesses: Investment, Energy, Automotive, Food Packaging, Real Estate, Home Fashion and Pharma.</p><p class="text | article-text">Caution Concerning Forward-Looking Statements</p><p class="text | article-text">Results for any interim period are not necessarily indicative of results for any full fiscal period. This release may contain certain "forward-looking statements" within the meaning of the Private Securities Litigation Reform Act of 1995, many of which are beyond our ability to control or predict. Forward-looking statements may be identified by words such as "expects," "anticipates," "intends," "plans," "believes," "seeks," "estimates," "will" or words of similar meaning and include, but are not limited to, statements about the expected future business and financial performance of Icahn Enterprises and its subsidiaries. Actual events, results and outcomes may differ materially from our expectations due to a variety of known and unknown risks, uncertainties and other factors, including risks related to economic downturns, substantial competition and rising operating costs; risks related to the severity, magnitude and duration of the COVID-19 pandemic and its impact on the global economy, financial markets and industries in which our subsidiaries operate; the impacts from the</p><div id="fusion-static-enter:RIKEW2HCMFEFJGORNV2MUY6NCY" style="display:none" data-fusion-component="RIKEW2HCMFEFJGORNV2MUY6NCY"></div><div class="article-raw-html w-100"><div><span class="xn-location">Russia</span></div></div><div id="fusion-static-exit:RIKEW2HCMFEFJGORNV2MUY6NCY" style="display:none" data-fusion-component="RIKEW2HCMFEFJGORNV2MUY6NCY"></div><p class="text | article-text">/</p><div id="fusion-static-enter:T2IYCWS7LRHUVP4NSEWN5F2G4E" style="display:none" data-fusion-component="T2IYCWS7LRHUVP4NSEWN5F2G4E"></div><div class="article-raw-html w-100"><div><span class="xn-location">Ukraine</span></div></div><div id="fusion-static-exit:T2IYCWS7LRHUVP4NSEWN5F2G4E" style="display:none" data-fusion-component="T2IYCWS7LRHUVP4NSEWN5F2G4E"></div><p class="text | article-text">conflict, including economic volatility and the impacts of export controls and other economic sanctions</p><div id="fusion-static-enter:VX32ISNUNBF5RA56MHY2MMF5W4" style="display:none" data-fusion-component="VX32ISNUNBF5RA56MHY2MMF5W4"></div><div class="article-raw-html w-100"><div><s>,</s></div></div><div id="fusion-static-exit:VX32ISNUNBF5RA56MHY2MMF5W4" style="display:none" data-fusion-component="VX32ISNUNBF5RA56MHY2MMF5W4"></div><p class="text | article-text"><u>;</u></p><p class="text | article-text">risks related to our investment activities, including the nature of the investments made by the private funds in which we invest, declines in the fair value of our investments as a result of the COVID-19 pandemic, losses in the private funds and loss of key employees; risks related to our ability to continue to conduct our activities in a manner so as to not be deemed an investment company under the Investment Company Act of 1940, as amended; risks related to our energy business, including the volatility and availability of crude oil, other feed stocks and refined products, declines in global demand for crude oil, refined products and liquid transportation fuels as a result of the COVID-19 pandemic, unfavorable refining margin (crack spread), interrupted access to pipelines, significant fluctuations in nitrogen fertilizer demand in the agricultural industry and seasonality of results; risks related to our automotive activities and exposure to adverse conditions in the automotive industry, including as a result of the COVID-19 pandemic; risks related to our food packaging activities, including competition from better capitalized competitors, inability of our suppliers to timely deliver raw materials, and the failure to effectively respond to industry changes in casings technology; supply chain issues; inflation, including increased costs of raw materials and shipping, including as a result of the</p><div id="fusion-static-enter:2IQKX3Z4R5GIZA3N6WHBSWA4VQ" style="display:none" data-fusion-component="2IQKX3Z4R5GIZA3N6WHBSWA4VQ"></div><div class="article-raw-html w-100"><div><span class="xn-location">Russia</span></div></div><div id="fusion-static-exit:2IQKX3Z4R5GIZA3N6WHBSWA4VQ" style="display:none" data-fusion-component="2IQKX3Z4R5GIZA3N6WHBSWA4VQ"></div><p class="text | article-text">/</p><div id="fusion-static-enter:6LUFNKOQ5VC4NIQ3EIJ4BTXAJA" style="display:none" data-fusion-component="6LUFNKOQ5VC4NIQ3EIJ4BTXAJA"></div><div class="article-raw-html w-100"><div><span class="xn-location">Ukraine</span></div></div><div id="fusion-static-exit:6LUFNKOQ5VC4NIQ3EIJ4BTXAJA" style="display:none" data-fusion-component="6LUFNKOQ5VC4NIQ3EIJ4BTXAJA"></div><p class="text | article-text">conflict; interest rate increases; labor shortages and workforce availability; risks related to our real estate activities, including the extent of any tenant bankruptcies and insolvencies; risks related to our home fashion operations, including changes in the availability and price of raw materials, and changes in transportation costs and delivery times; and other risks and uncertainties detailed from time to time in our filings with the Securities and Exchange Commission. Additionally, there may be other factors not presently known to us or which we currently consider to be immaterial that may cause our actual results to differ materially from the forward-looking statements. Past performance in our Investment segment is not indicative of future performance. We undertake no obligation to publicly update or review any forward-looking information, whether as a result of new information, future developments or otherwise.</p><div id="fusion-static-enter:R3EQONH5OJFHXGGWUFIZFFLPI4" style="display:none" data-fusion-component="R3EQONH5OJFHXGGWUFIZFFLPI4"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="13" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>CONDENSED CONSOLIDATED STATEMENTS OF OPERATIONS<br/></b><b>(UNAUDITED)</b></span></p></td></tr><tr><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen4" colspan="5" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Three Months Ended September 30, </span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen4" colspan="5" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Nine Months Ended September 30, </span></b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2021</b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen2" colspan="11" rowspan="1"><p class="prnml4"><span class="prnews_span">(in millions, except per unit amounts)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Revenues:</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Net sales</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">3,334</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,657</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">10,098</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">7,487</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Other revenues from operations</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">197</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">168</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">562</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">486</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Net (loss) gain from investment activities</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(187)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(177)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">310</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,035</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Interest and dividend income</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">88</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">34</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">180</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">94</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Other loss, net</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(28)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(33)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(150)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(79)</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">3,404</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,649</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">11,000</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">9,023</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Expenses:</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Cost of goods sold</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">3,026</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,270</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">8,738</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">6,812</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Other expenses from operations</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">156</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">134</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">441</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">381</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Selling, general and administrative</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">305</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">316</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">921</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">930</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Restructuring, net</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">—</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">—</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">6</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Interest expense</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">139</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">158</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">424</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">511</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">3,626</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,879</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">10,524</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">8,640</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(Loss) income before income tax (expense) benefit</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(222)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(230)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">476</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">383</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Income tax benefit (expense)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">7</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">19</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(93)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(57)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Net (loss) income </span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(215)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(211)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">383</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">326</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Less: net (loss) income attributable to non-controlling interests</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(92)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(63)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">311</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">448</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Net (loss) income attributable to Icahn Enterprises</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(123)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(148)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">72</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(122)</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Net (loss) income attributable to Icahn Enterprises allocated to:</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Limited partners</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(121)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(145)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">71</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(120)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">General partner</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(2)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(3)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(2)</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(123)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(148)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">72</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(122)</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Basic (loss) income per LP unit</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(0.37)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(0.55)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">0.23</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(0.47)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Basic weighted average LP units outstanding</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">324</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">266</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">308</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">253</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Diluted (loss) income per LP unit</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(0.37)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(0.55)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">0.23</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen11" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(0.47)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Diluted weighted average LP units outstanding</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">324</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">266</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">308</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">253</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Distributions declared per LP unit</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2.00</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2.00</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">6.00</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">6.00</span></p></td></tr></table></div></div><div id="fusion-static-exit:R3EQONH5OJFHXGGWUFIZFFLPI4" style="display:none" data-fusion-component="R3EQONH5OJFHXGGWUFIZFFLPI4"></div><div id="fusion-static-enter:SAIUBZQGLVBY7OBBUKL2GQ3PTY" style="display:none" data-fusion-component="SAIUBZQGLVBY7OBBUKL2GQ3PTY"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen2" colspan="7" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>CONDENSED CONSOLIDATED BALANCE SHEETS<br/></b><b>(UNAUDITED)</b></span></p></td></tr><tr><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen2" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">September 30, </span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen2" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">December 31, </span></b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="2" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2021</b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen2" colspan="5" rowspan="1"><p class="prnml4"><span class="prnews_span">(in millions)</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">ASSETS</span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Cash and cash equivalents</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,432</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,321</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Cash held at consolidated affiliated partnerships and restricted cash</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4,778</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,115</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Investments</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4,877</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">9,151</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Due from brokers</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5,747</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5,530</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Accounts receivable, net</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">610</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">546</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Inventories, net</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,674</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,478</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Property, plant and equipment, net</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4,057</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4,085</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Derivative assets, net</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,511</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">612</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Goodwill</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">286</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">290</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Intangible assets, net</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">547</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">595</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Other assets</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,001</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,023</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Total Assets</span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">27,520</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">27,746</span></p></td></tr><tr><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">LIABILITIES AND EQUITY</span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Accounts payable</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,007</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">805</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Accrued expenses and other liabilities</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,019</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,778</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Deferred tax liabilities</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">344</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">390</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Derivative liabilities, net</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">713</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">787</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Securities sold, not yet purchased, at fair value</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5,382</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5,340</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Due to brokers</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,061</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,611</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Debt</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">7,127</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">7,692</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Total liabilities</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">17,653</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">18,403</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Equity: </span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Limited partners</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4,748</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4,298</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">General partner</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(745)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(754)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Equity attributable to Icahn Enterprises</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">4,003</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">3,544</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Equity attributable to non-controlling interests</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5,864</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5,799</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Total equity</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">9,867</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">9,343</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Total Liabilities and Equity</span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">27,520</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$</span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">27,746</span></p></td></tr></table></div></div><div id="fusion-static-exit:SAIUBZQGLVBY7OBBUKL2GQ3PTY" style="display:none" data-fusion-component="SAIUBZQGLVBY7OBBUKL2GQ3PTY"></div><p class="text | article-text"><b>Use of Non-GAAP Financial Measures</b></p><p class="text | article-text">The Company uses certain non-GAAP financial measures in evaluating its performance. These include non-GAAP EBITDA and Adjusted EBITDA. EBITDA represents earnings from continuing operations before interest expense, income tax (benefit) expense and depreciation and amortization. We define Adjusted EBITDA as EBITDA excluding certain effects of impairment, restructuring costs, certain pension plan expenses, gains/losses on disposition of assets, gains/losses on extinguishment of debt and certain other non-operational charges. We present EBITDA and Adjusted EBITDA on a consolidated basis and on a basis attributable to Icahn Enterprises net of the effects of non-controlling interests. We conduct substantially all of our operations through subsidiaries. The operating results of our subsidiaries may not be sufficient to make distributions to us. In addition, our subsidiaries are not obligated to make funds available to us for payment of our indebtedness, payment of distributions on our depositary units or otherwise, and distributions and intercompany transfers from our subsidiaries to us may be restricted by applicable law or covenants contained in debt agreements and other agreements to which these subsidiaries currently may be subject or into which they may enter into in the future. The terms of any borrowings of our subsidiaries or other entities in which we own equity may restrict dividends, distributions or loans to us.</p><p class="text | article-text">We believe that providing EBITDA and Adjusted EBITDA to investors has economic substance as these measures provide important supplemental information of our performance to investors and permits investors and management to evaluate the core operating performance of our business without regard to interest, taxes and depreciation and amortization and certain effects of impairment, restructuring costs, certain pension plan expenses, gains/losses on disposition of assets, gains/losses on extinguishment of debt and certain other non-operational charges. Additionally, we believe this information is frequently used by securities analysts, investors and other interested parties in the evaluation of companies that have issued debt. Management uses, and believes that investors benefit from referring to, these non-GAAP financial measures in assessing our operating results, as well as in planning, forecasting and analyzing future periods. Adjusting earnings for these charges allows investors to evaluate our performance from period to period, as well as our peers, without the effects of certain items that may vary depending on accounting methods and the book value of assets. Additionally, EBITDA and Adjusted EBITDA present meaningful measures of performance exclusive of our capital structure and the method by which assets were acquired and financed.</p><p class="text | article-text">EBITDA and Adjusted EBITDA have limitations as analytical tools, and you should not consider them in isolation, or as substitutes for analysis of our results as reported under generally accepted accounting principles in <span class="xn-location">the United States</span>, or U.S. GAAP. For example, EBITDA and Adjusted EBITDA:</p><ul class="list | article-list"><li><span>do not reflect our cash expenditures, or future requirements for capital expenditures, or contractual commitments;</span></li><li><span>do not reflect changes in, or cash requirements for, our working capital needs; and</span></li><li><span>do not reflect the significant interest expense, or the cash requirements necessary to service interest or principal payments on our debt.</span></li></ul><p class="text | article-text">Although depreciation and amortization are non-cash charges, the assets being depreciated or amortized often will have to be replaced in the future, and EBITDA and Adjusted EBITDA do not reflect any cash requirements for such replacements. Other companies in the industries in which we operate may calculate EBITDA and Adjusted EBITDA  differently than we do, limiting their usefulness as comparative measures. In addition, EBITDA and Adjusted EBITDA  do not reflect the impact of earnings or charges resulting from matters we consider not to be indicative of our ongoing operations.</p><p class="text | article-text">EBITDA and Adjusted EBITDA are not measurements of our financial performance under U.S. GAAP and should not be considered as alternatives to net income or any other performance measures derived in accordance with U.S. GAAP or as alternatives to cash flow from operating activities as a measure of our liquidity. Given these limitations, we rely primarily on our U.S. GAAP results and use EBITDA and Adjusted EBITDA only as a supplemental measure of our financial performance.</p><p class="text | article-text"><b>Use of Indicative Net Asset Value Data</b></p><p class="text | article-text">The Company uses indicative net asset value as an additional method for considering the value of the Company's assets, and we believe that this information can be helpful to investors. Please note, however, that the indicative net asset value does not represent the market price at which the depositary units trade. Accordingly, data regarding indicative net asset value is of limited use and should not be considered in isolation.</p><p class="text | article-text">The Company's depositary units are not redeemable, which means that investors have no right or ability to obtain from the Company the indicative net asset value of units that they own. Units may be bought and sold on The Nasdaq Global Select Market at prevailing market prices. Those prices may be higher or lower than the indicative net asset value of the depositary units as calculated by management.</p><p class="text | article-text">See below for more information on how we calculate the Company's indicative net asset value.</p><div id="fusion-static-enter:VQ3CBH7CJJFMNJIFMADGGLKRXQ" style="display:none" data-fusion-component="VQ3CBH7CJJFMNJIFMADGGLKRXQ"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">September 30, </span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen2" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">December 31,</span></b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2021</b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen2" colspan="3" rowspan="1"><p class="prnml4"><span class="prnews_span">(in millions)(unaudited)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Market-valued Subsidiaries and Investments:</span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Holding Company interest in Investment Funds<sup>(1)</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 4,387</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 4,271</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   CVR Energy<sup>(2)</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,063</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,197</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Delek<sup>(2)</sup></span></p></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">105</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Total market-valued subsidiaries and investments</span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$ 6,450</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$ 5,573</b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Other Subsidiaries:</span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Viskase<sup>(3)</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 207</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 230</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Real Estate Holdings<sup>(1)</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">458</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">472</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   WestPoint Home<sup>(1)</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">126</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">132</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Vivus<sup>(1)</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">245</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">259</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Automotive Services<sup>(4)</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">645</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">952</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Automotive Parts<sup>(1)</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">490</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">422</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Automotive Owned Real Estate Assets<sup>(5)</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><u>1,187</u></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><u>1,187</u></span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Icahn Automotive Group</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,322</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">2,561</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Total other subsidiaries</span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$ 3,358</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$ 3,654</b></span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Add: Other Holding Company net assets<sup>(6)</sup></span></p></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(9)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(3)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Indicative Gross Asset Value</span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$ 9,799</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$ 9,224</b></span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Add: Holding Company cash and cash equivalents<sup>(7)</sup></span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,671</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,707</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Less: Holding Company debt<sup>(7)</sup></span></p></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(5,310)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(5,810)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Indicative Net Asset Value</span></b></span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$ 6,160</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>$ 5,121</b></span></p></td></tr></table></div></div><div id="fusion-static-exit:VQ3CBH7CJJFMNJIFMADGGLKRXQ" style="display:none" data-fusion-component="VQ3CBH7CJJFMNJIFMADGGLKRXQ"></div><p class="text | article-text"><i>Indicative net asset value does not purport to reflect a valuation of IEP. The calculated Indicative net asset value does not include any value for our Investment Segment other than the fair market value of our investment in the Investment Funds. A valuation is a subjective exercise and Indicative net asset value does not necessarily consider all elements or consider in the adequate proportion the elements that could affect the valuation of IEP. Investors may reasonably differ on what such elements are and their impact on IEP. No representation or assurance, express or implied, is made as to the accuracy and correctness of Indicative net asset value as of these dates or with respect to any future indicative or prospective results which may vary.</i></p><div id="fusion-static-enter:EVY4FP7XNFDDJIF4MJFP7RIFKI" style="display:none" data-fusion-component="EVY4FP7XNFDDJIF4MJFP7RIFKI"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(1)</span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Represents GAAP equity attributable to us as of each respective date.</span></p></td></tr><tr><td class="prngen13" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(2)</span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Based on closing share price on each date (or if such date was not a trading day, the immediately preceding trading day) and the number of shares owned by the Holding Company as of each respective date. </span></p></td></tr><tr><td class="prngen13" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(3)</span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Amounts based on market comparables due to lack of material trading volume, valued at 9.0x Adjusted EBITDA for the twelve months ended September 30, 2022 and December 31, 2021. </span></p></td></tr><tr><td class="prngen13" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(4)</span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Amounts based on market comparables due to lack of material trading volume, valued at 14.0x Adjusted EBITDA for the twelve months ended September 30, 2022 and December 31, 2021. </span></p></td></tr><tr><td class="prngen13" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(5)</span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Management performed a valuation on the owned real-estate with the assistance of third-party consultants to estimate fair-market-value. This analysis utilized property-level market rents, location level profitability, and utilized prevailing cap rates ranging from 5.5% to 6.5%. The valuation assumed that triple net leases are in place for all the locations at rents estimated by management based on market conditions. There is no assurance we would be able to sell the assets on the timeline or at the prices and lease terms we estimate. Different judgments or assumptions would result in different estimates of the value of the real estate assets. Moreover, although we evaluate and provide our Indicative Net Asset Value on a quarterly basis, the estimated values may fluctuate in the interim, so that any actual transaction could result in a higher or lower valuation. </span></p></td></tr><tr><td class="prngen13" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(6)</span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Holding Company's balance as of each respective date, excluding non-cash deferred tax assets or liabilities. </span></p></td></tr><tr><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(7)</span></p></td><td class="prngen12" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">Holding Company's balance as of each respective date.</span></p></td></tr></table></div></div><div id="fusion-static-exit:EVY4FP7XNFDDJIF4MJFP7RIFKI" style="display:none" data-fusion-component="EVY4FP7XNFDDJIF4MJFP7RIFKI"></div><div id="fusion-static-enter:WIZDX36M7BCPXBWXKTQTJWTAVY" style="display:none" data-fusion-component="WIZDX36M7BCPXBWXKTQTJWTAVY"></div><div class="article-raw-html w-100"><div><table border="1" cellpadding="0" cellspacing="0" class="prnbcc"><tr><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" height="1" rowspan="1"><br/></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen4" colspan="3" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Three Months Ended September 30, </span></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen4" colspan="3" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Nine Months Ended September 30, </span></b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2021</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2022</b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen5" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b>2021</b></span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen2" colspan="7" rowspan="1"><p class="prnml4"><span class="prnews_span">(in millions)(unaudited)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><u><span class="prnews_span">Adjusted EBITDA</span></u></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Net (loss) income</span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">($ 215)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">($ 211)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 383</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 326</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Interest expense, net</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">126</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">156</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">407</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">507</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Income tax (benefit) expense</span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(7)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(19)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">93</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">57</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Depreciation and amortization</span></p></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">131</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">126</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">380</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">385</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">EBITDA before non-controlling interests</span></b></span></p></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">35</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">52</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,263</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1,275</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   (Gain) loss on disposition of assets, net</span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(2)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">20</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(4)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">21</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Transformation losses</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">12</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">43</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">41</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">115</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Net loss on extinguishment of debt</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">5</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Call option lawsuits settlement</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">79</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Other</span></p></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">6</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">11</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(3)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Adjusted EBITDA before non-controlling interests</span></b></span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 51</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 116</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 1,391</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 1,413</span></p></td></tr><tr><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><u><span class="prnews_span">Adjusted EBITDA attributable to IEP</span></u></b></span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><br/></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Net (loss) income</span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">($ 123)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">($ 148)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 72</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">($ 122)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Interest expense, net</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">93</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">114</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">306</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">365</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Income tax (benefit) expense</span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(7)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(32)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">68</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">62</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Depreciation and amortization</span></p></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">91</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">90</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">262</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">275</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">EBITDA attributable to IEP</span></b></span></p></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">54</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">24</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">708</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">580</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   (Gain) loss on disposition of assets, net</span></p></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(2)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">20</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen7" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(4)</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">21</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Transformation losses</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">12</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">43</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">41</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">115</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Net loss on extinguishment of debt</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">3</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml8"><span class="prnews_span">Call option lawsuits settlement</span></p></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">56</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen3" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">-</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">   Other</span></p></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">6</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">1</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen8" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">10</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen9" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">(4)</span></p></td></tr><tr><td class="prngen6" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span"><b><span class="prnews_span">Adjusted EBITDA attributable to IEP</span></b></span></p></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 70</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 88</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 812</span></p></td><td class="prngen3" colspan="1" rowspan="1"><br/></td><td class="prngen10" colspan="1" rowspan="1"><p class="prnml4"><span class="prnews_span">$ 715</span></p></td></tr></table></div></div><div id="fusion-static-exit:WIZDX36M7BCPXBWXKTQTJWTAVY" style="display:none" data-fusion-component="WIZDX36M7BCPXBWXKTQTJWTAVY"></div><p class="text | article-text"><b>Investor Contact:<br/></b><span class="xn-person">Ted Papapostolou</span>, Chief Financial Officer<br/>(305) 422-4100</p><p class="text | article-text">View original content:</p><div class="interstitial-link | border-0 mb-3"><div class="p-2"><div class="align-self-center"><h6 class="mb-0 font-weight-bold"><a class="" href="https://www.prnewswire.com/news-releases/icahn-enterprises-lp-reports-third-quarter-2022-financial-results-301667267.html">https://www.prnewswire.com/news-releases/icahn-enterprises-lp-reports-third-quarter-2022-financial-results-301667267.html</a></h6></div></div></div><p class="text | article-text">SOURCE  Icahn Enterprises L.P.</p></div><div class="article-body | article w-100"><p class="text | article-text"><i>The above press release was provided courtesy of PRNewswire. The views, opinions and statements in the press release are not endorsed by Gray Media Group nor do they necessarily state or reflect those of Gray Media Group, Inc.</i></p></div></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"></section><section class="body | w-100"></section><section class="recommendations | w-100"></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"></section></div><section class="bottom-wrapped | col-12"></section></div></div><footer class="footer | w-100"><div id="fusion-static-enter:footer-kwtx" style="display:none" data-fusion-component="footer-kwtx"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/homepage">Home</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/news">News</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/weather">Weather</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/sports">Sports</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community">Community</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/about-us">About Us</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/submit">Submit a Story</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/community/user-content">Send Us Photos and Videos</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/video/livestream">Watch Live</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/video/livestream2">VIDEO: Live Events</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KWTX</li><li class="footer-contact | footer-address">6700 American Plaza</li><li class="footer-contact | footer-city-state">Waco, TX 76712</li><li class="footer-contact | footer-phone">(254) 776-1330</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KWTX-TV" rel="noopener noreferrer" target="_blank">Public Inspection File</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:publicfile@kwtx.com" rel="noopener noreferrer" target="_blank">publicfile@kwtx.com - (254) 776-1330</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kwtx-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">FCC Applications</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/api/manager/download/ea991421-270a-8d17-24d6-8a204ccb2fe0/b6e55b0d-12ac-41ae-b338-9240b387da2f.pdf" rel="noopener noreferrer" target="_blank">EEO Statement</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/terms-of-service" rel="noopener noreferrer" target="_blank">Terms of Service</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/privacy-policy" rel="noopener noreferrer" target="_blank">Privacy Policy</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/advertising" rel="noopener noreferrer" target="_blank">Advertising</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/page/closed-captioning-or-audio-description" rel="noopener noreferrer" target="_blank">Closed Captioning/Audio Description</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-kwtx" style="display:none" data-fusion-component="footer-kwtx"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>